Pornire automata

Probleme mecanice aparute, si rezolvarea lor

Moderatori: alxemanuel, GLUE

Pornire automata

Mesaj noude Ciprian-Yamaha » Februarie 2nd, 2010, 2:02 pm

Salutare,

De 3 luni nu reusesc sa dau de cap unei probleme.

Am cumparat o baterie Yuasa(din care am pierdut banii pe ea,am luat teapa) asa ca am luat bateria mea originala si am pus-o pe redresor,totul ok.

Dar semnalele,stopul,claxonul,farurile functioneaza dar daca apas frana si butonul de pornire nu vrea deloc,nici macar nu vrea sa o ia,am verificat firele de la bord ,toate sunt la locul lor,m-am uitat la bujie,supape ,e ok,la peda o ia numai decat pe cand la automat nu!

De ce?

Care este problema?
Avatar utilizator
Ciprian-Yamaha
 
Mesaje: 662
Membru din: Ianuarie 1st, 2009, 3:25 pm
Locaţie: Bucuresti

Re: Pornire automata

Mesaj noude GFN » Februarie 2nd, 2010, 4:06 pm

Ti-ai montat stopuri pe leduri? Daca da s-ar putea de acolo sa fie problema.La mine de cand mi-am facut stop pe leduri nu mai porneste din telecomanda(nu invarte demarorul) dar la buton merge.
Posesor de Tomina Fire(Baotian BT49qt-12 Rocky)80Cc,Malossi Kevlar ,Malossi Multivar 2000 ,Hid Xenon 4300K/35W
Modificari lumini bord logan ,activari diverse functii UCH. Lucrari de ale mele se pot vedea http://www.daciaclub.ro/galerie/thumbnails-991.html
Avatar utilizator
GFN
 
Mesaje: 223
Membru din: Martie 4th, 2009, 7:27 pm
Locaţie: Bucale

Re: Pornire automata

Mesaj noude Ciprian-Yamaha » Februarie 2nd, 2010, 5:31 pm

Da,dar gandeste-te ca ledurile alea consuma mai putin decat becul normal !

Cu ce sfaturi ma poate indruma,e ceva ars etc?
Avatar utilizator
Ciprian-Yamaha
 
Mesaje: 662
Membru din: Ianuarie 1st, 2009, 3:25 pm
Locaţie: Bucuresti

Re: Pornire automata

Mesaj noude GFN » Februarie 2nd, 2010, 10:03 pm

Nu e ars nimic doar ca prin filamentul becului se inchidea cumva circuitul releului de la demaror.
Posesor de Tomina Fire(Baotian BT49qt-12 Rocky)80Cc,Malossi Kevlar ,Malossi Multivar 2000 ,Hid Xenon 4300K/35W
Modificari lumini bord logan ,activari diverse functii UCH. Lucrari de ale mele se pot vedea http://www.daciaclub.ro/galerie/thumbnails-991.html
Avatar utilizator
GFN
 
Mesaje: 223
Membru din: Martie 4th, 2009, 7:27 pm
Locaţie: Bucale

Re: Pornire automata

Mesaj noude Ciprian-Yamaha » Februarie 3rd, 2010, 7:57 am

Si daca dau jos banda de leduri de la stop vrei sa zici ca porneste la buton?
Avatar utilizator
Ciprian-Yamaha
 
Mesaje: 662
Membru din: Ianuarie 1st, 2009, 3:25 pm
Locaţie: Bucuresti

Re: Pornire automata

Mesaj noude GFN » Februarie 3rd, 2010, 5:29 pm

Leaga la un bec 2 sarme , capetele sarmelor leaga-le in fasungul becului in paralel cu ledurile si cineva sa apese butonul demarorului.
:!: Important verifica si contactul de la cricul lateral ca poate sa fie si de acolo.
Posesor de Tomina Fire(Baotian BT49qt-12 Rocky)80Cc,Malossi Kevlar ,Malossi Multivar 2000 ,Hid Xenon 4300K/35W
Modificari lumini bord logan ,activari diverse functii UCH. Lucrari de ale mele se pot vedea http://www.daciaclub.ro/galerie/thumbnails-991.html
Avatar utilizator
GFN
 
Mesaje: 223
Membru din: Martie 4th, 2009, 7:27 pm
Locaţie: Bucale

Re: Pornire automata

Mesaj noude Ciprian-Yamaha » Februarie 3rd, 2010, 8:01 pm

Nu,daca era de la cric sa stii ca invartea si nu o lua dar la mine nici nu invarte !

La mine nici nu invarte si face contact butonul ?!?!?!?!!
Avatar utilizator
Ciprian-Yamaha
 
Mesaje: 662
Membru din: Ianuarie 1st, 2009, 3:25 pm
Locaţie: Bucuresti

Re: Pornire automata

Mesaj noude GFN » Februarie 3rd, 2010, 8:57 pm

Inseamna ca la tine e altfel instalatia electrica, la mine daca e lasat cricul nu vrea sa invarta demarorul.
Posesor de Tomina Fire(Baotian BT49qt-12 Rocky)80Cc,Malossi Kevlar ,Malossi Multivar 2000 ,Hid Xenon 4300K/35W
Modificari lumini bord logan ,activari diverse functii UCH. Lucrari de ale mele se pot vedea http://www.daciaclub.ro/galerie/thumbnails-991.html
Avatar utilizator
GFN
 
Mesaje: 223
Membru din: Martie 4th, 2009, 7:27 pm
Locaţie: Bucale

Re: Pornire automata

Mesaj noude GhostRider » Februarie 4th, 2010, 1:27 am

GFN scrie:Nu e ars nimic doar ca prin filamentul becului se inchidea cumva circuitul releului de la demaror.

La mine nu are nici o legatura pornirea la buton cu stopul doar ca se aprinde cand trag o maneta de frana daca scot becul tot porneste. Verifica daca ajunge curent la electromotor cu un aparat de masura - pe masa si + pe firul rosu care e legat la electromotor si apasa pe buton daca nu ajunge curentul acolo schimba releul de pornire


































fnfd
Trag de gaz de rup cablul!
Avatar utilizator
GhostRider
 
Mesaje: 379
Membru din: Decembrie 5th, 2008, 1:10 am
Locaţie: Turda

Re: Pornire automata

Mesaj noude catalinmihai2007 » Februarie 6th, 2010, 7:42 am

Nu cumva ai schimbat bateria ta cu una de 4 amp si de acolo problemele?
Prefer sa pierd un minut din viata, decat sa-mi pierd viata intr-un minut!
Clubul Scuteristilor Din Slatina
http://scuterslatinaclub.forumer.ro
Avatar utilizator
catalinmihai2007
 
Mesaje: 18
Membru din: Octombrie 26th, 2008, 6:44 pm
Locaţie: Slatina

Re: Pornire automata

Mesaj noude Ciprian-Yamaha » Februarie 6th, 2010, 9:30 pm

Da,am luat una de 4Ah,am luat teapa era proasta,am pus-o pe redresor la Cristinr1,fara rost,am pus-o pe cea normala si incarcata putin dar tot la fel...
Avatar utilizator
Ciprian-Yamaha
 
Mesaje: 662
Membru din: Ianuarie 1st, 2009, 3:25 pm
Locaţie: Bucuresti

Re: Pornire automata

Mesaj noude mirciulik » Februarie 7th, 2010, 1:04 pm

N-am umblat la un demaror de scuter pana acum, dar la masina principiul e urmatorul.

De la baterie se leaga direct si + si - , prin fire mai groase (consumul instant e mare).
Apoi din contact (cheie) ajunge un + pe bobina electromotorului. (curentul prin contact e mai mic).

Daca electromotorul are 3 fire , atunci e identic cu cel auto, daca are 2 fire atunci primeste curent doar de la cheie (probabil printr-un releu).

Eu as face urmatoarele verificari:

1. Scot bateria si leg + si - direct la electromotor. (Daca nu invarte, acolo e problema).
2. Scot firele de la electromotor si le leg direct la un aparat de masura. Pui contactul, apesi frana, apesi pe butonul de pornire si vezi daca iti ajung 12V pe acele fire care se duc la electromotor.

3.
4.
5. In cazul in care 1 si 2 pica, atunci te apuci si verifici din aproape in aproape fiecare contact si fir.
Avatar utilizator
mirciulik
 
Mesaje: 65
Membru din: Septembrie 14th, 2009, 10:22 pm
Locaţie: Galati

Re: Pornire automata

Mesaj noude Ciprian-Yamaha » Februarie 10th, 2010, 12:56 pm

Am descoperit o noua problema,trebuie sa iau acid de baterie acum...

Sa vedem unde gasesc...

La magazine de piese auto nimic!
Avatar utilizator
Ciprian-Yamaha
 
Mesaje: 662
Membru din: Ianuarie 1st, 2009, 3:25 pm
Locaţie: Bucuresti

Re: Pornire automata

Mesaj noude rusu-soryn » Februarie 10th, 2010, 1:23 pm

ia cu seringa dintr-o baterie auto(eu asa am facut si porneste la sfert)sau cauta electrolit la magazinele de piese auto(e la 1L)
dupa ce ai umplut bateria puneo la incarcat :D
ferestema doamne de soferi ca de gropi am eu grija
Avatar utilizator
rusu-soryn
 
Mesaje: 41
Membru din: Februarie 1st, 2010, 2:57 am
Locaţie: vaslui

Re: Pornire automata

Mesaj noude Ciprian-Yamaha » Februarie 10th, 2010, 1:36 pm

Tocmai asta e ca nu gasesc :)

Daca nu iau tot Bucurestiul pana ajung la Al Padrino :lol:
Avatar utilizator
Ciprian-Yamaha
 
Mesaje: 662
Membru din: Ianuarie 1st, 2009, 3:25 pm
Locaţie: Bucuresti

Re: Pornire automata

Mesaj noude mirciulik » Februarie 10th, 2010, 11:29 pm

Mai intai verifica densitatea din baterie. Din cate imi amintesc, o valoare normala e de 1,24-1,26.

Daca e mai mica, scade amperajul real al bateriei. Daca e mai mare nu stiu ce se intampla :D
Avatar utilizator
mirciulik
 
Mesaje: 65
Membru din: Septembrie 14th, 2009, 10:22 pm
Locaţie: Galati

Re: Pornire automata

Mesaj noude Geoopsy » Februarie 11th, 2010, 9:35 am

...Daca valoarea densitatii electrolitului este mai mare, exista riscul sulfatarii elementilor si incendierea bateriei.Daca este mai mica, nu retine curentul maxim si e posibil sa inghete pe o vreme ca asta. Valoarea recomandata este 1.28.
Stiati ca..."BINELE O DUCE RAU IN ROMANIA"...?

Vizionati drumetiile lui Geoopsy...
Avatar utilizator
Geoopsy
 
Mesaje: 159
Membru din: Ianuarie 14th, 2009, 1:04 am
Locaţie: Galati

Re: Pornire automata

Mesaj noude Ciprian-Yamaha » Februarie 12th, 2010, 9:23 pm

Am luat acid am pus in ea,am testat pe un bec de 12v ,am incarcat-o,am scos acidul vechi,am pus acid proaspat ,am incarcat-o,am pus bec de masina a luat-o !

Maine fac testul cu pornirea!
Avatar utilizator
Ciprian-Yamaha
 
Mesaje: 662
Membru din: Ianuarie 1st, 2009, 3:25 pm
Locaţie: Bucuresti

Re: Pornire automata

Mesaj noude rusu-soryn » Februarie 12th, 2010, 11:46 pm

ai folosit acid de la alt acumulator cum am spus
asteptam sa ne spui rezultatul cu pornirea.
ps:ar trebui sa o ia la sfert.


eu am bateria de cand e cumparat scuterul din 2008 si tot timpul am pornit la cheie si la un moment dat ma lasat.si am facut chestia asta cu acidul de la alta baterie si acu scuterul o ia la sfert daca ii dau 2-3 sprituri de benzina inainte.

succes cu pornirea ;)
ferestema doamne de soferi ca de gropi am eu grija
Avatar utilizator
rusu-soryn
 
Mesaje: 41
Membru din: Februarie 1st, 2010, 2:57 am
Locaţie: vaslui

Re: Pornire automata

Mesaj noude Ciprian-Yamaha » Februarie 13th, 2010, 3:58 pm

Deci,acum am venit de la el...

Am nervi in primul rand ca nu gasesc chicita,porneste intact la pedala chiar dupa 2 saptamani de repaus,merge alarma dar nu o ia la buton absolut deloc.

Sa tin frana si sa apas butonul nu vrea sa o ia,din telecomanda invarte dar fara rost...

Ce poate sa aiba????!?!?!?!

PS;e pe vine video-ul sa vedeti si voi !
Avatar utilizator
Ciprian-Yamaha
 
Mesaje: 662
Membru din: Ianuarie 1st, 2009, 3:25 pm
Locaţie: Bucuresti

Re: Pornire automata

Mesaj noude Ciprian-Yamaha » Februarie 13th, 2010, 4:16 pm

Avatar utilizator
Ciprian-Yamaha
 
Mesaje: 662
Membru din: Ianuarie 1st, 2009, 3:25 pm
Locaţie: Bucuresti

Re: Pornire automata

Mesaj noude rusu-soryn » Februarie 13th, 2010, 10:16 pm

incearca cu un acumulator auto.dar fara cel vechi.si daca porneste cu cel auto inseamna ca e slab amperajul.

Ps:atentie la polaritati.plus la plus,minus la minus
ferestema doamne de soferi ca de gropi am eu grija
Avatar utilizator
rusu-soryn
 
Mesaje: 41
Membru din: Februarie 1st, 2010, 2:57 am
Locaţie: vaslui

Re: Pornire automata

Mesaj noude busu0104 » Februarie 14th, 2010, 11:41 am

yamaha, nu te mai chiunii, e de la baterie, si eu am aceeiasi problema!! pune o baterie calumea i o sa mearga, nu are putere sa invarta nici macar bendixu, cel putin la mn asa e!!
racing o sa fac cu rieju meu >:)...
Avatar utilizator
busu0104
 
Mesaje: 210
Membru din: Iunie 2nd, 2009, 12:22 pm
Locaţie: Targoviste

Re: Pornire automata

Mesaj noude Ciprian-Yamaha » Februarie 14th, 2010, 4:20 pm

Ok Rusule,daca gasesc baterie,daca nu pot lua curent de la o alta baterie de masina?
Avatar utilizator
Ciprian-Yamaha
 
Mesaje: 662
Membru din: Ianuarie 1st, 2009, 3:25 pm
Locaţie: Bucuresti

Re: Pornire automata

Mesaj noude busu0104 » Februarie 14th, 2010, 5:24 pm

eu am pus direct redresoru de masina ca sa vad daca porneste!! si porneste, bine eu am probleme si cu bendixu ca patineaza!!... merge sa pui si bateria de masina!
racing o sa fac cu rieju meu >:)...
Avatar utilizator
busu0104
 
Mesaje: 210
Membru din: Iunie 2nd, 2009, 12:22 pm
Locaţie: Targoviste

Re: Pornire automata

Mesaj noude rusu-soryn » Februarie 14th, 2010, 6:14 pm

Ciprian-Yamaha scrie:Ok Rusule,daca gasesc baterie,daca nu pot lua curent de la o alta baterie de masina?







da dar fara sa fie pornita masina.ca daca e pornita baga mai mult curent.si grija mare
ferestema doamne de soferi ca de gropi am eu grija
Avatar utilizator
rusu-soryn
 
Mesaje: 41
Membru din: Februarie 1st, 2010, 2:57 am
Locaţie: vaslui

Re: Pornire automata

Mesaj noude Ciprian-Yamaha » Februarie 14th, 2010, 6:19 pm

Ok,incerc si asa !

Busule cin' ti-a zis tie sa il pornesti direct dupa redresor,arzi instalatia!
Avatar utilizator
Ciprian-Yamaha
 
Mesaje: 662
Membru din: Ianuarie 1st, 2009, 3:25 pm
Locaţie: Bucuresti

Re: Pornire automata

Mesaj noude busu0104 » Februarie 14th, 2010, 9:08 pm

nu chiar direct din redresor. redresoru era bagat in priza si pus pe bateria de pe scuter!....si bateria avea bornele puse. nu sa int nimic . merge :)) parca mai bine =))
racing o sa fac cu rieju meu >:)...
Avatar utilizator
busu0104
 
Mesaje: 210
Membru din: Iunie 2nd, 2009, 12:22 pm
Locaţie: Targoviste

Re: Pornire automata

Mesaj noude firu_catalin » Februarie 21st, 2010, 12:03 pm

1.vezi daca se aprinde stopul de frana cand apesi frana
2.leaga electromotorul pe direct scos de pe scuter,vezi daca se invarte.daca da e ok
3.daca tot ce e mai sus e ok atunci aproape sigur ti s-a ars releul de pornire,e acolo sub sa,si se leaga de el un fir de la electromotor si unu de baterie,amandoua fiind "+",minus isi ia singur de pe carcasa.inlocuieste releul de pornire si e ok tot.
... want speed, but the brakes are strong?!?
Avatar utilizator
firu_catalin
 
Mesaje: 250
Membru din: Octombrie 22nd, 2008, 11:47 am
Locaţie: tecuci,judetul galati

Re: Pornire automata

Mesaj noude mirciulik » Februarie 22nd, 2010, 6:33 pm

Ciprian-Yamaha scrie:Ok,incerc si asa !

Busule cin' ti-a zis tie sa il pornesti direct dupa redresor,arzi instalatia!


Se poate arde redresorul....nu instalatia electrica a scuterului. Un redresor normal incarca cu 5-6 amperi.

Referitor la pornire. Eu am avut ceva probleme acum 2 ani.....aveam scanteie, abeam benzina, filtrul era curat....dar nu pornea nici la pedala nici la baterie. Oricum bateria era aproape moarta...la cate chei dadusem. Pana la urma am pus o baterie de masina, in paralel si am dat la cheie.

Invartea foarte bine insa nu pornea. Am tinut cam 20-30 secunde la demaror...si pana la urma a pornit. Dupa ce pornea puteam sa-l folosesc zilnic....direct cu pornirea la buton.

Pornea greu doar daca il lasam 2-3 saptamani nepornit.
Avatar utilizator
mirciulik
 
Mesaje: 65
Membru din: Septembrie 14th, 2009, 10:22 pm
Locaţie: Galati

Următorul

Înapoi la Mecanica

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 1 vizitator

cron