de ce nu mai invarte electromotorul ?

Probleme mecanice aparute, si rezolvarea lor

Moderatori: alxemanuel, GLUE

de ce nu mai invarte electromotorul ?

Mesaj noude bobi » Martie 22nd, 2010, 8:42 pm

salu am si eu o intrebare am un scuter in4 timpide 49 si iam schimbat setu iam bagat de 80 dar acum nu mai porneste nu mai are putere electromotoru sal invarta ce as putea sai fac scuteru este chinezesc dinala retro
bobi
 
Mesaje: 1
Membru din: Martie 21st, 2010, 10:38 pm

Re: de ce nu mai invarte electromotoru

Mesaj noude floryan. » Martie 22nd, 2010, 10:11 pm

In primul rand bun venit,pai e posibil sa fie prea slaba bateria pt setul de 80,avand in vedere faptul ca tu ai avut 50(set pe care il invartea probabil cu usurinta)
exista riscul sa fi omis tu ceva la montajul setului(distributia nu e pusa bine la punct,etc...........)
incearca(de proba) cu o baterie de masina

P.S. ceea ce ti-am zis eu e doar o cauza posibila(adica nu e nimic batut in cuie)
Atentie la motociclisti; Mintea e ca parasuta: functioneaza doar cand e deschisa!
Avatar utilizator
floryan.
 
Mesaje: 104
Membru din: Februarie 16th, 2010, 8:03 pm
Locaţie: Timisoara,Timis

Re: de ce nu mai invarte electromotorul ?

Mesaj noude GhostRider » Martie 22nd, 2010, 11:31 pm

Daca la pedala porneste si merge bine atunci stai linistit si porneste-l numai la pedala pana-i faci rodajul pt ca cilindrul trebuie sa se lustruiasca oglinda sa poata fi pornit la elektromotor am intalnit aceasi problema la kit mai mic de 63cc nou si pana nu a rulat aprox 6-700km nu pornea la automat sau pornea cateodata cand era motorul cald dar si atunci din 4-5 incercari.
Trag de gaz de rup cablul!
Avatar utilizator
GhostRider
 
Mesaje: 379
Membru din: Decembrie 5th, 2008, 1:10 am
Locaţie: Turda


Înapoi la Mecanica

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 1 vizitator

cron