Problema electrica nimic functional

Probleme in instalatie electrica / electronica

Moderatori: alxemanuel, GLUE

Problema electrica nimic functional

Mesaj noude mh23toy » Noiembrie 10th, 2010, 5:29 pm

Salutare dragi colegi de forum,

Va rog sa ma ajutati in legatura cu urmatoarea problema:

Scuterul meu a functionat normal pana cand mi-a ramas electromotorul blocat.Spun blocat pentru ca bendixul continua sa invarta dupa ce am oprit contactul. Mare mi-a fost mirarea sa observ ca am luat contactul si scuterul a pornit la automat in pozitia OFF. Nu stiu ce s-a intamplat, ma-am speriat si am decuplat borna + de la baterie. In momentul cand am pus-o la loc iar a pornit. :roll: M-am gandit sa scot cheia din contact cu borna + deconectata si sa desfac electromotorul. Am desfacut si nimic nelalocul lui. Am pus totul la la loc si surpriza nu mai merge pornit, nu se mai aprind luminile , bordul , absolut nimic electric. M-am speriat si mai tare si am scos bateria de tot. Am reusit sa il pornesc la pedala , imi arata 3 sec pe display ceasul, km si rezervorul si se stinge. In rest nimic functional electric(display,kilometraj,lumini,semnalizari,claxon,stop pe frana).


Ma gandesc ca a ramas bendixul blocat, a suprasolicitat releul de pornire si s-a blocat. In tot acest timp banuiesc ca a descarcat bateria complet.


O perioada de cateva zile am fost ocupat si nu m-am atins de el.
Acum ca am timp , nu stiu ce sa fac mai intai si de ce sa ma apuc.

Astept raspunsurile voastre.

Cu stima,
"La viteze mari nu poti gresi a doua oara!"
Avatar utilizator
mh23toy
 
Mesaje: 5
Membru din: Ianuarie 14th, 2010, 11:25 pm
Locaţie: Drobeta Turnu Severin

Re: Problema electrica nimic functional

Mesaj noude francisco » Noiembrie 13th, 2010, 11:58 pm

salut , e posibil in momentul in care ai dat electromotorul jos sa fii atins ceva la masa si sa se fi ars vreo siguranta de protectie ascunsa pe undeva , cauta bine si poate poate.daca a-r fii bateria descarcata ai putea sa o masori totusi sa stii exact ca se intampla pune un bec pe ea chiar si un bec de iluminat pt casa tre sa palpaie putin . asta in cazul in care nu ai un bec de 12 v din greseala.
francisco
 
Mesaje: 114
Membru din: Iulie 31st, 2009, 9:23 pm
Locaţie: romania galati

Re: Problema electrica nimic functional

Mesaj noude mh23toy » Noiembrie 15th, 2010, 11:45 am

francisco scrie:salut , e posibil in momentul in care ai dat electromotorul jos sa fii atins ceva la masa si sa se fi ars vreo siguranta de protectie ascunsa pe undeva , cauta bine si poate poate.daca a-r fii bateria descarcata ai putea sa o masori totusi sa stii exact ca se intampla pune un bec pe ea chiar si un bec de iluminat pt casa tre sa palpaie putin . asta in cazul in care nu ai un bec de 12 v din greseala.



Salut, In primul rand multumesc pentru sfat. In al doilea rand as dori sa-ti spun ce am mai incercat:

- Lamurire: In momentul cand am demontat electromotorul bateria a fost deconectata special sa nu fac scurt;
- Am verificat toate sigurantele si nu sunt arse;
- Bateria a fost descarcata, am redresat-o, am montat-o si nici acum nu functioneaza nimic;
- Am pornit la demarou si am pus un bec la bornele bateriei sa vad daca releul de incarcare este functional. Am avut noroc pentru ca s-a aprins becul, deci nu am ars releul de incarcare.



E posibil sa fie ars releul de pornire si sa blocheze tot sistemul electric?
Oare daca decuplez bornele releului de pornire imi vor functiona farul,semnalizarea,claxonul si bordul (mai putin pornirea), sau este posibil sa se defecteze ceva?

Astept in continuare sfaturi pentru solutionarea problemei.

Multumesc anticipat!
"La viteze mari nu poti gresi a doua oara!"
Avatar utilizator
mh23toy
 
Mesaje: 5
Membru din: Ianuarie 14th, 2010, 11:25 pm
Locaţie: Drobeta Turnu Severin

Re: Problema electrica nimic functional

Mesaj noude smartmotor » Decembrie 4th, 2010, 3:17 pm

Scuze pentru un raspuns asa intarziat, in cazul tau este defect fie acest releu: http://smartmotor.ro/magazin/index.php/Piese-de-schimb-pentru-scutere/Electrica-electronica/73-Releu-de-pornire.html?keyword=releu, fie comanda lui (butonul de pornire pe ghidon)
Asta referitor la alimentarea in permanenta a electromotorului.
Despre restul nu stiu ce sa-ti spun, rezolva intai problema cu electromotorul, si ne mai citim.
Piese de schimb pentru scutere in patru timpi, aici: http://smartmotor.ro/
Intrebarile de genul: "cum sa fac sa..." ori: "daca face hartz-scartz-poc, ce are ?!?" in PM, vor fi ignorate, pentru acestea exista forumul !
Avatar utilizator
smartmotor
Admin
 
Mesaje: 1297
Membru din: Octombrie 8th, 2008, 3:31 am
Locaţie: Timisoara, Jimbolia si imprejurimi...

Re: Problema electrica nimic functional

Mesaj noude mh23toy » Ianuarie 2nd, 2011, 2:00 am

smartmotor scrie:Scuze pentru un raspuns asa intarziat, in cazul tau este defect fie acest releu: http://smartmotor.ro/magazin/index.php/Piese-de-schimb-pentru-scutere/Electrica-electronica/73-Releu-de-pornire.html?keyword=releu, fie comanda lui (butonul de pornire pe ghidon)
Asta referitor la alimentarea in permanenta a electromotorului.
Despre restul nu stiu ce sa-ti spun, rezolva intai problema cu electromotorul, si ne mai citim.




Salutare tuturor! Am prins ceva timp liber si m-am pus sa mesteresc cate putin.
Am schimbat releul de pornire cu unul nou, am verificat butonul de pornire de pe ghidon, am verificat electromotorul am insistat la partea electrica sa nu fie intrerupta si in final nu am rezolvat nimic.

Imi pot porni scuterul la pedala , dar nu am lumini, nu am stop pe frana, nu am semnalizari, nu se vede nimic pe bord.
Am observat urmatoarele :
-functioneaza pornirea la pedala
-functioneaza releul de pornire
-functioneaza releul de incarcare
-motorul merge normal(isi mentine turatia)
-toate sigurantele verificate
-toate becurile functionale
-contact functional
-imobilizator functional
-baterie ok 14,2V

Am tras urmatoarele concluzii:

-in momentul in care s-a blocat electromotorul s-a intamplat ceva in CDI-ul meu
-CDI-ul meu are imobilizator si releu pentru semnalizare si e posibil ca o rezistenata sau altceva sa fie defect

Am atasat o poza cu CDI-ul meu care este capsat si nu stiu ce sa fac mai departe.
In cazul in care este defect se mai poate repara avand in vedere ca este capsat?
Daca cumpar altul(530Ron nou) tebuie inlocuit si setul de chei cu contactul?

Astept sfaturile voastre. Multumesc anticipat!
Ataşamente
DSC00540.jpg
Atasat gasim exemplu un CDI identic cu al meu care este nou si costa 530Ron
(142.96 KiB) Încă nu a fost descărcat
"La viteze mari nu poti gresi a doua oara!"
Avatar utilizator
mh23toy
 
Mesaje: 5
Membru din: Ianuarie 14th, 2010, 11:25 pm
Locaţie: Drobeta Turnu Severin

Re: Problema electrica nimic functional

Mesaj noude mirciulik » Februarie 6th, 2011, 12:19 am

Salut. De cateva zile mi-am luat si eu un al doilea scuter, un kymco super 8. Are motor foarte asemanator cu 139qmb.

Sunt multumit de el la banii la care l-am luat dar am aproape aceeasi problema electrica. Porneste la pedala, mie imi merg semnalizarile si stopul pe frana doar cu motorul pornit, bateria e buna, dar cand pun contactul nu-mi functioneaza nimic in bord.

Nu merge clacsonul, daca aprind faza scurta sau lunga motorul se opreste, iar sonda de benzina nu functioneaza ( nu primeste alimentare in bord).

Stiu ca sunt foarte multe de verificat si o voi lua pas cu pas.

Totusi imi poti spune cum se verifica releul de incarcare? cati pini are si ce ar trebui sa se intample pe fiecare?
Avatar utilizator
mirciulik
 
Mesaje: 65
Membru din: Septembrie 14th, 2009, 10:22 pm
Locaţie: Galati

Re: Problema electrica nimic functional

Mesaj noude busu0104 » Martie 13th, 2012, 11:04 pm

salut,revin cu o problema la scuteric. Dupa o indelunga si grea iarna, am incercat sa pornesc scuterul si...nici un pic de viata in el.
Care e problema defapt: Am conectat bateria de la masina prin cabluri la borne si nu intra nici un pic de curent in el, am pus si bateria direct pe fire si degeaba, nu intra curent in el?....
racing o sa fac cu rieju meu >:)...
Avatar utilizator
busu0104
 
Mesaje: 210
Membru din: Iunie 2nd, 2009, 12:22 pm
Locaţie: Targoviste


Înapoi la Electrica / electronica

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 1 vizitator